Odpowiedz

Tryb drzewa | Tryb normalny |
Ocena wątku:
  • 2 Głosów - 3 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5

Router z Edimaxa - problem z konfiguracją.

 
Makser25
Nowy
Liczba postów: 1
Post: #1

Router z Edimaxa - problem z konfiguracją.


Hej, mam internet bezprzewodowy 3MB Down:3Mb/s Up:768kb/s i zazwyczaj, gdy sprawdzam na speedtest.com to wychodzi poniżej 2mb/s, ping skacze do 500-100000 ms, dzwoniłem do wydawcy i mówią, że u nich "podobno" wszystko dobrze, myślałem, że problem siedzi na routerze, niedawno kupiony N300 Wi-Fi Router Edimax, myślałem, że coś z konfiguracją, ale nie znam się nad tym. Dodam, że te 3MB w zupełności wystarcza mi, wcześniej wszystko było dobrze, ping poniżej 50 ms stały, z góry dzięki.
(Ten post był ostatnio modyfikowany: 08.01.2015 21:38 przez Makser25.)

08.01.2015 20:57

Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
thermalfake
Ostatni Mohikanin

Liczba postów: 13.581
Post: #2

RE: Router z Edimaxa - problem z konfiguracją.


Dostawca daje jakieś swoje dostępowe urządzenie przed Twoim routerem ?
Jesteś w stanie wpiąć swój komputer/laptop kablem ethernet bezpośrednio z pominięciem router'a i wykonać raz jeszcze te testy ?
Czy to samo dzieje się po wykorzystaniu dowolnego pakietu livecd ?
N300 Wi-Fi Router Edimax to nie jest pełna nazwa modelu. Ta znajduje się na tabliczce znamionowej pod spodem.

[Obrazek: 2089620800_1406976151.png]

W zamian za pomoc oczekuję poprawnej pisowni. Stop niechlujstwu.
Jak mądrze zadawać pytania? - przejrzyj poradnik na forum.
Nie udzielam porad via PW.

12.01.2015 22:30

Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
Odpowiedz

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
szwankujący router marki Omega pawlis11 1 561 08.10.2018 12:20
Ostatni post: kogiel
Konfiguracja domowej sieci - router i adapter PLC Lui 0 800 22.02.2017 11:45
Ostatni post: Lui
Rozwiązany Router netgear AC1750 - upc -> nie widać sieci. gwiodn 1 710 25.12.2016 10:51
Ostatni post: gwiodn
Router--Przywrócenie ustawień fabrycznych exii 0 529 23.11.2016 16:54
Ostatni post: exii
Niepoprawna konfiguracja IP matt955 2 1.237 09.06.2016 13:39
Ostatni post: mruk
Brak internetu na komputerze przez WIFI, LAN, Router USB dken 0 1.230 22.05.2016 22:32
Ostatni post: dken
« Starszy wątek | Nowszy wątek »
Użytkownicy przeglądający ten wątek: 1 gości


Temat został oceniony na 3 w skali 1-5 gwiazdek.
Zebrano 2 głosów.

Google
Facebook