Wątek zamknięty

Tryb drzewa | Tryb normalny |
Ocena wątku:
  • 1 Głosów - 5 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5

Internet światłowodowy problem.

 
Pepis
Nowy
Liczba postów: 1
Post: #1

Internet światłowodowy problem.


Witam, wczoraj zmieniłem neostradę na światłowód innej firmy. Problem polega na tym, że nie idzie pełną prędkością. Tzn. wziąłem neta 200 Mbps, a idzie mi około 40 Mbps? Dodam, że w trybie awaryjnym chodzi dobrze, jest te 200 nawet więcej. Coś zamula neta i nie wiem co? Płyta główna to ASRock Z87 Extreme 4 i do niej wpięty kabel sieciowy, kartę sieciową ma 1 Gb/s, czyli musi działać. Jestem świeżo po formacie i dalej to samo. Co mi poradzicie? Pozdrawiam.

27.02.2016 02:43

Znajdź wszystkie posty użytkownika
thermalfake
Ostatni Mohikanin

Liczba postów: 13.581
Post: #2

RE: Internet światłowodowy problem.


Z jakiego pakietu ochronnego korzystasz ?
Proszę po załadowaniu systemu wejść do msconfig a następnie do usług po czym zaptaszkować "ukryj wszystkie usługi firmy microsoft" i odznaczyć do ładowania każdą usługę firm trzecich a w szczególności usługę aplikacji antywirusowej. Skoro w trybie awaryjnym działa poprawnie to nie jest to problem sterownika lan czy jego ustawień a tylko elementów spoza podstawowych usług i sterowników microsoftowych. Po restarcie ocenić działanie.
Każdy z producentów oprogramowania av ma własny mechanizm filtracji pakietów i prawdopodobnie stąd się bierze problem. Jak spojrzysz na interfejs sieciowy połączenia lokalnego to być może w jego składnikach zobaczysz dedykowany sterownik do przechwytywania i filtracji w oparciu o NDIS. Przykładowo - https://support.kaspersky.com/pl/general...474#block5

[Obrazek: 2089620800_1406976151.png]

W zamian za pomoc oczekuję poprawnej pisowni. Stop niechlujstwu.
Jak mądrze zadawać pytania? - przejrzyj poradnik na forum.
Nie udzielam porad via PW.

29.02.2016 00:27

Znajdź wszystkie posty użytkownika
Wątek zamknięty

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
[Trudny Problem] Internet podłączony z telefonu. Działa lecz przeglądarki świrują Eremita20 0 636 21.11.2016 07:22
Ostatni post: Eremita20
Internet rozłącza się co jakiś czas, problem z puszką? adriano_2009 4 1.199 06.12.2015 17:38
Ostatni post: adriano_2009
sieć lan i bezprzewodowy internet - problem elwismik 1 1.467 14.11.2015 23:04
Ostatni post: thermalfake
Rozwiązany Win7 nie widzi modemu E3131, ale internet działa (Usługi - problem) QuadDamage 1 1.741 25.03.2015 02:30
Ostatni post: QuadDamage
kiedy z wifi korzysta drugi laptop to internet zanika - problem plejus 1 1.383 26.10.2013 20:19
Ostatni post: thermalfake
Rozwiązany Problem z siecią wifi i routerem: internet samoczynnie się rozłącza alexandraolka 3 3.858 15.01.2013 21:05
Ostatni post: peciaq
« Starszy wątek | Nowszy wątek »
Użytkownicy przeglądający ten wątek: 1 gości


Temat został oceniony na 5 w skali 1-5 gwiazdek.
Zebrano 1 głosów.

Google
Facebook