Wątek zamknięty

Tryb drzewa | Tryb normalny |
Ocena wątku:
  • 1 Głosów - 5 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5

Brak internetu po chwilowym odłączeniu routera i modemu

 
Syndicate2070
Nowy
Liczba postów: 1
Post: #1

Brak internetu po chwilowym odłączeniu routera i modemu


Witam, wczoraj na chwile odlaczylem modem oraz router, po chwili ponownie podlaczylem. Od tamtego czasu nie mam internetu. Te zielone swiatelka swieca poprawnie. Modem i router resetowalem, ustawienia routera przywracalem do fabrycznych i dalej ni ma. Modem z dialogu AR-904
mp, router dlink dir 600. Wyczuwam, ze cos mam z ip zle, poniewaz mialem komunikaty "system windows wykryl konflikt adresow ip " , kiedy we wlasciwosciach ipv4 wpisywalem adres ip i brame domyslna 192.168.0.1 i adres dns 8.8.8.8 i 8.8.4.4 . Na ekranie na dolnym pasku mam obrazek modemu badz routera z wykrzyknikiem w zoltym trojkacie. W stanie polaczenia mam napisane "polaczenia ipv4 : brak dostepu do inernetu" i "stan polaczenia ipv6 : brak dostepu do sieci" . Na stronie mojego routera ( 192.168.0.1) w zakladce status>device w tabeli WAN mam cable status connected, network status disconnected, Ip adress itd mam na 0.0.0.0. Pisane z telefonu, dlatego tak nieestetycznie. DODAM, ZE od tamtego momentu jak polacze sie z siecua wifi by sprawdzic czy cos dziala to po chwili wyskakuje mi komunikat "zaloguj sie do sieci wifi" choc juz jestem zalogowany. Wczesniej tak nie mialem.
(Ten post był ostatnio modyfikowany: 27.09.2015 16:32 przez Syndicate2070.)

27.09.2015 16:30

Znajdź wszystkie posty użytkownika
thermalfake
Ostatni Mohikanin

Liczba postów: 13.581
Post: #2

RE: Brak internetu po chwilowym odłączeniu routera i modemu


O ile ten Asmax z Dialogu pracuje jako modem a nie router to w ustawieniach D-linka w ustawieniach WAN trzeba wybrać PPPoE wklepując nazwę użytkownika i hasło dostępowe do dialnetu. Jeśli jako router to na D-linku ustawiasz na interfejsie Dynamic IP. Po poprawnej konfiguracji na zakładce WAN muszą się pokazać poprawne adresy. Wtedy też na połączeniu IPv4 zacznie widnieć dostęp do internetu, na ipv6 nigdy nie będzie bo te urządzenia nie obsługują tego protokołu.

[Obrazek: 2089620800_1406976151.png]

W zamian za pomoc oczekuję poprawnej pisowni. Stop niechlujstwu.
Jak mądrze zadawać pytania? - przejrzyj poradnik na forum.
Nie udzielam porad via PW.

13.10.2015 23:09

Znajdź wszystkie posty użytkownika
Wątek zamknięty

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Wybór Routera matrixsio 20 5.970 09.09.2019 10:33
Ostatni post: michus49
Brak internetu w przeglądarkach po wybudzeniu bitar 0 553 09.02.2018 18:08
Ostatni post: bitar
Kochani Pomóżcie widać sieć ale brak dostępu do internetu załączam ipconfig 69sensei 0 1.509 05.03.2017 11:59
Ostatni post: 69sensei
Brak internetu 5GHz krystek89 0 612 13.11.2016 23:59
Ostatni post: krystek89
Brak internetu, żółty trójkąt Wpotrzebie 1 1.660 27.09.2016 14:33
Ostatni post: rajda
Windows 7 WIFI - Połączono / brak dostępu do internetu kwiostki 0 1.736 27.05.2016 15:41
Ostatni post: kwiostki
« Starszy wątek | Nowszy wątek »
Użytkownicy przeglądający ten wątek: 1 gości


Temat został oceniony na 5 w skali 1-5 gwiazdek.
Zebrano 1 głosów.

Google
Facebook