Wątek zamknięty

Tryb drzewa | Tryb normalny |
Ocena wątku:
  • 1 Głosów - 5 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5

instalacja, problem z załadowaniem konta

 
basia
Nowy
Liczba postów: 2
Post: #1

instalacja, problem z załadowaniem konta


Witajcie,

przekopałam się przez masę stron i instruktarzy, ale nie znalazłam rozwiązania mojego problemu. Od jakiegoś czasu miałam problem z załadowaniem profilu użytkownika na komputerze - komputer się włączał, po wpisaniu hasła do konta rozpoczynał ładowanie i bez efektu... Sąsiad podłubał w kompie i stwierdził że komputer ładował profil tylko go nie wyświetlał. Nie wiem co zrobił, ale mogłam się już zalogować żeby zrzucić sobie dane.
Zgodnie z informacją na stronie http://windows.microsoft.com/pl-pl/windo...=windows-7 włożyłam płytkę i uruchomiłam ponownie, jednak nic sie nie wyświetliło a w dodatku znowu nie mogę wejść na moje konto... (ta sama sytuacja co poprzednio wpisuje haslo i nic...).
Nie wiem co mogę z tym zrobić? Z góry dziękuję za pomoc...

28.02.2014 14:47

Znajdź wszystkie posty użytkownika
Mateuszasdg
Nowy
Liczba postów: 9
Post: #2

RE: instalacja, problem z załadowaniem konta


Może czeka wymiana systemu.
Notatka została dodana 01.03.2014 17:34. Ostatnia edycja dokonana 01.03.2014 17:34 przez peciaq:

Jak nie masz nic ciekawego do powiedzenia, to nie pisz nic, zamiast wprowadzać ludzi w błąd głupotami.

01.03.2014 15:58

Znajdź wszystkie posty użytkownika
basia
Nowy
Liczba postów: 2
Post: #3

RE: instalacja, problem z załadowaniem konta


Przywróciłam system z ustawień poczatkowych

01.03.2014 16:19

Znajdź wszystkie posty użytkownika
thermalfake
Ostatni Mohikanin

Liczba postów: 13.581
Post: #4

RE: instalacja, problem z załadowaniem konta


Cytat:Zgodnie z informacją na stronie http://windows.microsoft.com/pl-pl/windo...=windows-7 włożyłam płytkę i uruchomiłam ponownie, jednak nic sie nie wyświetliło a w dodatku znowu nie mogę wejść na moje konto

To jest instrukcja dla czystej wersji retail (oem/box). Systemy preinstalowane w formie recovery mają już instalację nadzorowaną w której użytkownik praktycznie nic nie może zrobić oprócz prostej personalizacji oraz tego w jaki sposób przywracać na dysku. Problem z ładowaniem profilu tkwi stricte w ustawieniach konta w rejestrze systemowym. Może być to problem jakieś usługi, niepożądanego działania aplikacji takich jak ccleaner - za dużo posprzątał itp.
W zasadzie ratunkiem na tego typu przeczy jest skorzystanie z kopii zapasowej/punktu przywracania o ile jest robiony.
W przeciwnym wypadku trzeba sobie dane z partycji systemowej zarchiwizować dowolnym systemem bootowalnym do RAM (livecd) a potem przywrócenie fabrycznego systemu.

[Obrazek: 2089620800_1406976151.png]

W zamian za pomoc oczekuję poprawnej pisowni. Stop niechlujstwu.
Jak mądrze zadawać pytania? - przejrzyj poradnik na forum.
Nie udzielam porad via PW.

01.03.2014 16:50

Znajdź wszystkie posty użytkownika
Wątek zamknięty

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Instalacja Windows 7 problem z partycja kabzonekbc 11 2.085 07.04.2017 17:57
Ostatni post: lonialomax
problem z instalacja Windowsa bluescreen bartek07klapa 1 1.180 16.03.2017 21:23
Ostatni post: thermalfake
Problem z instalacją systemu Win 7 LENOVO Y700 johnpham 1 1.194 16.03.2017 20:27
Ostatni post: thermalfake
Problem z instalacją 7 na laptopie z 10 archall 1 1.378 04.03.2017 10:02
Ostatni post: thermalfake
Problem z instalacja Windows 7 na lapku z win 8 adriano291 3 2.687 03.03.2017 16:49
Ostatni post: thermalfake
Problem z instalacją win7 (MSI B150 PC MATE) Hapszt 1 1.525 03.03.2017 16:00
Ostatni post: thermalfake
« Starszy wątek | Nowszy wątek »
Użytkownicy przeglądający ten wątek: 1 gości


Temat został oceniony na 5 w skali 1-5 gwiazdek.
Zebrano 1 głosów.

Google
Facebook