ZAMKNIJ
Odpowiedz

Tryb drzewa | Tryb normalny |
Ocena wątku:
  • 1 Głosów - 5 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5

YT nie odtwarzaja video mimo że ładuje materiał i można go klatkować.Po restarcie ok

 
fajnymarian
Nowy
Liczba postów: 9
Post: #1

YT nie odtwarzaja video mimo że ładuje materiał i można go klatkować.Po restarcie ok


Witam

Mam Win 7 64 bit. Często występuje sytuacja w której po zatrzymaniu filmu ( pauza) nie mogę go dalej odtwarzać .Dzieje się to również w sytuacji gdy chcę obejrzeć nowy materiał . Nie można wystartować odtwarzania mimo tego że pasek postępu ładowania podąża w dobrym kierunku i można materiał klatkować. Korzystając z okazji chciałbym dopytać o dysfunkcję odtwarzania dźwięku w materiałach Video . Nie dotyczy to tylko YT ale również lokalnie zapisanych materiałów. Zdarza się że film zaczyna się odtwarzać , jednak bez audio. Kilkakrotne kliknięcie na ikonę , kompa po rozwinięciu paska głośnika , czasami pomaga , jednakże częściej trzeba restartować system , a wtedy wszystko jest ok. Sugestie mile widziane

pozdrawiam
(Ten post był ostatnio modyfikowany: 05.07.2015 13:29 przez fajnymarian.)

05.07.2015 13:25

Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
Odpowiedz


Wiadomości w tym wątku
YT nie odtwarzaja video mimo że ładuje materiał i można go klatkować.Po restarcie ok - fajnymarian - 05.07.2015 13:25
« Starszy wątek | Nowszy wątek »
Użytkownicy przeglądający ten wątek: 1 gości


Temat został oceniony na 5 w skali 1-5 gwiazdek.
Zebrano 1 głosów.

Google
Facebook