ZAMKNIJ
Odpowiedz

Tryb drzewa | Tryb normalny |
Ocena wątku:
  • 1 Głosów - 5 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5

Problem z poprawnym wyświetlaniem stron www w W10

 
adam1957
Wdrażany
Liczba postów: 15
Post: #1

Problem z poprawnym wyświetlaniem stron www w W10


Dzień Dobry!
Po ostatniej aktualizacji do win 10 Pro Insider Preview /14965/ pojawiły się problemy z poprawnym wyświetlaniem stron:
- artefakty,
-konieczność odświeżeń, aby uzyskać obraz,
- a czasem niemożliwość wyświetlenia
Nadmieniam, że występuje to na każdej przeglądarce /Edge, Firefox, Opera, Chrome/
Na tym samym komputerze, ale pod Linuksem problem nie występuje.
Czy Ktoś z użytkowników spotkał się z podobnym problemem, a jeżeli tak, to jakie rozwiązanie pomogło?
Adam

20.11.2016 17:30

Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
thermalfake
Ostatni Mohikanin

Liczba postów: 13.581
Post: #2

RE: Problem z poprawnym wyświetlaniem stron www w W10


Zacznij od tego troubleshooter'a
http://windowsreport.com/web-browsers-wi...ry-update/
Na razie ogólnie głucho po wersji 14965 na forach.

[Obrazek: 2089620800_1406976151.png]

W zamian za pomoc oczekuję poprawnej pisowni. Stop niechlujstwu.
Jak mądrze zadawać pytania? - przejrzyj poradnik na forum.
Nie udzielam porad via PW.

20.11.2016 22:20

Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
Odpowiedz

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Rozwiązany aspire E1-571G podczs przeglądania stron w necie pojawia się dziwny czarny pas. win8. apolion 2 521 02.03.2015 18:45
Ostatni post: apolion
aspire E1-571G podczs przeglądania stron w necie pojawia się dziwny czarny pas. apolion 3 1.268 22.04.2014 22:15
Ostatni post: apolion
« Starszy wątek | Nowszy wątek »
Użytkownicy przeglądający ten wątek: 1 gości


Temat został oceniony na 5 w skali 1-5 gwiazdek.
Zebrano 1 głosów.

Google
Facebook