Odpowiedz

Tryb drzewa | Tryb normalny |
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5

Problem z modemem Sagem [email protected] 800

 
Flexior
Nowy
Liczba postów: 6
Post: #1

Problem z modemem Sagem [email protected] 800


Od pewnego czasu mam problem z internetem Netia 6mb na łączu TP, otóż transfer danych jest o połowę mniejszy niż zwykle.Miałem wtedy Windowsa XP. Nie jest to wina modemu ani linii, bo na laptopie z Vista internet działał poprawnie. Doszedłem do wniosku, że to wina systemu lub wirusów. Zrobiłem format dysków i obecnie posiadam Windows 7 Ultimate 64bit. Nie rozwiązało to jednak problemu. Mam też router PLANET ade-4400 jednakże rozłącza się on co 5-15min i nie jestem w stanie nic zrobić. Instalowałem różne sterowniki od modemu i routera, jednak nic nie pomogło.

29.07.2011 15:06

Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
stingear
VIP

Liczba postów: 2.295
Post: #2

RE: Problem z modemem Sagem [email protected] 800


Zmień ustawienia routera. Aby tego dokonać wpisz w przeglądarce IP routera, czyli np 192.168.1.1
Co do transferu, problemem może być zły sterownik karty sieciowej. Zaktualizuj go np programem DriverMax.

No more Pleace ...

29.07.2011 15:36

Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
Flexior
Nowy
Liczba postów: 6
Post: #3

RE: Problem z modemem Sagem [email protected] 800


DriverMax pokazuje mi, że mam najnowsza aktualizacje karty sieciowej, a co do konfiguracji routera zrobiłem tak jak pisze tu http://www.pomagam.net/art.php?19,konfig...tera+netia i nadal się rozłącza.

29.07.2011 21:52

Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
stingear
VIP

Liczba postów: 2.295
Post: #4

RE: Problem z modemem Sagem [email protected] 800


To co ustawiłeś w routerze, to parametry połączenia względem dostawcy, a musisz ustawić zachowanie routera po połączeniu. Aczkolwiek skoro laptop Ci działa normalnie, co wnioskuję z Twojej wcześniejszej wypowiedzi, to router powinien być dobrze skonfigurowany. A na laptopie także rozłącza po tych 15 min? Ewentualnie sprawdź także w ustawieniach zasilania, czy nie masz aktywnego wyłączania karty sieciowej dla zaoszczędzenia energii. Powinno być to we właściwościach karty sieciowej.

No more Pleace ...

30.07.2011 17:17

Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
Flexior
Nowy
Liczba postów: 6
Post: #5

RE: Problem z modemem Sagem [email protected] 800


Na laptopie router się nie rozłącza. Wyłączyłem właśnie funkcje oszczędzania energii karty sieciowej. Może coś daCwaniak
Zauważyłem, że jak internet się rozłącza gaśnie lampka Data na routerze. Nie wiem czy to potrzebna informacja, ale wolałem dopisać.
(Ten post był ostatnio modyfikowany: 30.07.2011 18:33 przez Flexior.)

30.07.2011 18:15

Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
stingear
VIP

Liczba postów: 2.295
Post: #6

RE: Problem z modemem Sagem [email protected] 800


Daj znać, czy wyłączenie funkcji oszczędzania przyniosło jakiś efekt. Router masz zabezpieczony (hasło na wifi)?

No more Pleace ...

30.07.2011 19:44

Róża Podziękowania od: Flexior
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
Flexior
Nowy
Liczba postów: 6
Post: #7

RE: Problem z modemem Sagem [email protected] 800


Niestety oszczędzanie energii nie pomogło jakoś specjalnie. A co do wifi to go nie posiadam.

31.07.2011 13:11

Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
Flexior
Nowy
Liczba postów: 6
Post: #8

RE: Problem z modemem Sagem [email protected] 800


Prawdopodobnie rozwiązałem swój problem. Znalazłem jakąś płytę dodatkową od routera. Zainstalowałem z niej "coś" bo nie wiem co to było;p i internet się już nie rozłącza. Dziękuję Ci za poświęcony czas dla mnie na rozwiązanie mojego problemu. Dziękuję i pozdrawiam.

31.07.2011 20:01

Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
peciaq
VIP

Liczba postów: 5.098
Post: #9

RE: Problem z modemem Sagem [email protected] 800


No, to trzeba pamiętać o tych płytkach Uśmiechnięty
Nie dają ich do sprzętu jako lusterek, tylko jako nośnik z oprogramowaniem niezbędnym do prawidłowej pracy zakupionego sprzętu.

[Obrazek: havensygn.jpg]

31.07.2011 22:26

Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
thermalfake
Ostatni Mohikanin

Liczba postów: 13.581
Post: #10

RE: Problem z modemem Sagem [email protected] 800


Ee ja tam routerków dsl czy adsl nigdy nie konfiguruję przez soft na płytce, jak mylnie niektórzy myślą, ze do tych urządzeń są sterowniki jak np do kart graficznych. Raz mi się tylko zdarzyło, że musiałem zrobić od razu update firmware'u bo się nie mógł dogadać.

[Obrazek: 2089620800_1406976151.png]

W zamian za pomoc oczekuję poprawnej pisowni. Stop niechlujstwu.
Jak mądrze zadawać pytania? - przejrzyj poradnik na forum.
Nie udzielam porad via PW.

31.07.2011 22:32

Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
peciaq
VIP

Liczba postów: 5.098
Post: #11

RE: Problem z modemem Sagem [email protected] 800


Nie sterowniki, ale oprogramowanie. Ja z resztą jestem pedantem, zawsze instaluję wszystko, czytam manuale, ba, nawet układam ładnie ikonki na pulpicie.
A dla niedoświadczonych użytkowników taki soft może być bardzo przydatny, np. moja mama bardzo sobie ceni te manuale i inny software dodawany do sprzętów.

[Obrazek: havensygn.jpg]

31.07.2011 22:33

Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
Flexior
Nowy
Liczba postów: 6
Post: #12

RE: Problem z modemem Sagem [email protected] 800


Jednak mój problem nie rozwiązał się do końca. Zauważyłem, że internet rozłącza nie podczas pobierania jakichś dużych plików np. przez torrenty lub inne programy. Gdy program jest wyłączony, lub nie ma żadnych plików na liście pobierania, internet działa poprawnie.

01.08.2011 16:22

Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
Odpowiedz

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Problem z modemem CISCO EPC3925: brak połączenia WiFi Amras95 2 8.578 14.12.2012 17:41
Ostatni post: thermalfake
Rozwiązany Router TP-LINK TLWR720N nie chce współpracować z modemem rom3k 10 4.829 11.12.2012 20:48
Ostatni post: Zguba25
Problem z sagem [email protected] 800-840 na Win 7 32 adamwojtek123 1 1.175 15.10.2012 16:52
Ostatni post: rafal723
Sagem XG-752N livebox rozłącza . Jasior 1 2.001 19.04.2012 19:04
Ostatni post: thermalfake
SAGEM XG-762N (wifi) traci łączność z NETIA SPOT eryk27993 1 3.346 18.01.2012 12:45
Ostatni post: thermalfake
Nie rozpoznano urządzenia USB - Sagem XG762N tytus9 2 3.066 10.06.2011 13:48
Ostatni post: tytus9
« Starszy wątek | Nowszy wątek »
Użytkownicy przeglądający ten wątek: 1 gości


Temat został oceniony na 0 w skali 1-5 gwiazdek.
Zebrano 0 głosów.

Google
Facebook