Wątek zamknięty

Tryb drzewa | Tryb normalny |
Ocena wątku:
  • 1 Głosów - 5 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5

[Rozwiązany] Problem z instalacją Windows 7 z USB

 
QinnBase
Nowy
Liczba postów: 2
Post: #1

Problem z instalacją Windows 7 z USB


Witam Uśmiechnięty
Windows 7 64bit
Problem tak jak w temacie a mianowicie sprawa wygląda następująco:
Według tutoriali stworzyłem bootowalny pendrive USB programem UltraISO, wypalanie powiodło się itd itd..
Ustawiłem w komputerze aby pierw bootowało pendrive.
Odpalam kompa normalnie odpala z pendriva, wyskakuje "starting windows" ładuje się, po zakończeniu ładowania nie przystępuje dalej do instalacji systemu tylko wywala blue screena.
Blue screen: http://imgup.pl/di/IVG0/2016-05-26-18.jpg
Nie mam pojęcia dlaczego tak się dzieje.
Dysk jest nowy, nic nie było jeszcze na nim instalowane.
Z góry dziękuję za pomoc. Pozdrawiam Uśmiechnięty

Specyfikacja komputera
Płyta główna: Gigabyte GA-970A-DS3P
Procesor: AMD FX-8300 3.3GHz
Karta graficzna: MSI Radeon R7 370 4GB GAMING
Zasilacz: Corsair 650W
Dysk: SSD GOODRAM 120GB
Pamięć: GOODRAM 8GB 1600MHz
(Ten post był ostatnio modyfikowany: 26.05.2016 19:08 przez QinnBase.)

26.05.2016 19:07

Róża Podziękowania od: mirkro
Znajdź wszystkie posty użytkownika
QinnBase
Nowy
Liczba postów: 2
Post: #2

RE: Problem z instalacją Windows 7 z USB


Poradziłem sobie, dzięki za pomoc. Temat do zamknięcia.
(Ten post był ostatnio modyfikowany: 28.05.2016 14:53 przez QinnBase.)

28.05.2016 14:53

Znajdź wszystkie posty użytkownika
Wątek zamknięty

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Instalacja Windows 7 problem z partycja kabzonekbc 11 1.936 07.04.2017 17:57
Ostatni post: lonialomax
problem z instalacja Windowsa bluescreen bartek07klapa 1 1.105 16.03.2017 21:23
Ostatni post: thermalfake
Problem z instalacją systemu Win 7 LENOVO Y700 johnpham 1 1.128 16.03.2017 20:27
Ostatni post: thermalfake
Problem z instalacją 7 na laptopie z 10 archall 1 1.316 04.03.2017 10:02
Ostatni post: thermalfake
Problem z instalacja Windows 7 na lapku z win 8 adriano291 3 2.534 03.03.2017 16:49
Ostatni post: thermalfake
Problem z instalacją win7 (MSI B150 PC MATE) Hapszt 1 1.429 03.03.2017 16:00
Ostatni post: thermalfake
« Starszy wątek | Nowszy wątek »
Użytkownicy przeglądający ten wątek: 1 gości


Temat został oceniony na 5 w skali 1-5 gwiazdek.
Zebrano 1 głosów.

Google
Facebook