Odpowiedz

Tryb drzewa | Tryb normalny |
Ocena wątku:
  • 1 Głosów - 5 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5

Problem z instalacją systemu - brak postępu

 
Yourdeath
Nowy
Liczba postów: 1
Post: #1

Problem z instalacją systemu - brak postępu


Witam. Piszę tutaj, ponieważ mam problem z instalacją systemu Windows 7 home premium 64bit. Instalowany przez pendrive.
Konkretnie chodzi o to, że wszystko przebiega pomyślnie tylko rozpakowywanie plików zawiesza się na różnych % np ( 52) i nic dalej nie idzie. Czekam ponad 2h i nic.
Kupiłem nowy dysk goodram cx 200. W ustawieniach biosu mam ustawione AHCI.
Proszę o pomoc.

25.05.2016 22:53

Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
Odpowiedz

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Problem z przywróceniem systemu Machul999 1 1.779 02.06.2018 18:35
Ostatni post: Machul999
Instalacja Windows 7 problem z partycja kabzonekbc 11 1.489 07.04.2017 17:57
Ostatni post: lonialomax
problem z instalacja Windowsa bluescreen bartek07klapa 1 797 16.03.2017 21:23
Ostatni post: thermalfake
Problem z instalacją systemu Win 7 LENOVO Y700 johnpham 1 880 16.03.2017 20:27
Ostatni post: thermalfake
Problem z instalacją 7 na laptopie z 10 archall 1 1.064 04.03.2017 10:02
Ostatni post: thermalfake
Problem z instalacja Windows 7 na lapku z win 8 adriano291 3 1.971 03.03.2017 16:49
Ostatni post: thermalfake
« Starszy wątek | Nowszy wątek »
Użytkownicy przeglądający ten wątek: 1 gości


Temat został oceniony na 5 w skali 1-5 gwiazdek.
Zebrano 1 głosów.

Google
Facebook