Wątek zamknięty

Tryb drzewa | Tryb normalny |
Ocena wątku:
  • 1 Głosów - 5 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5

[Rozwiązany] Problem z aktywacją systemu Windows 7

 
Asnix
Nowy
Liczba postów: 3
Post: #1

Problem z aktywacją systemu Windows 7


Witam, mam problem z aktywacją mojego systemu Windows 7. Komputer jest po reinstalacji. Wcześniej używałem tego samego kodu co miałem na nalepce i wszystko śmigało po 1 aktywacji. Gdy chciałem aktywować po reinstalacji systemu co chwile wyskakuje mi błąd aktywacji 0xC004F063. Nie wiem z jakiej to przyczyny. W załączniku obraz pulpitu jak to wygląda.    

05.02.2014 20:03

Znajdź wszystkie posty użytkownika
peciaq
VIP

Liczba postów: 5.098
Post: #2

RE: Problem z aktywacją systemu Windows 7


Podzespoły komputera nie były wymieniane?

[Obrazek: havensygn.jpg]

05.02.2014 20:24

Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
irocket
Senior Moderator

Liczba postów: 2.337
Post: #3

RE: Problem z aktywacją systemu Windows 7


System BOX czy OEM? I tak jak pyta peciaq, czy nie była zmieniana płyta główna (warunek poprawnej kolejnej aktywacji OEM to ta sama płyta główna)

05.02.2014 20:47

Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
thermalfake
Ostatni Mohikanin

Liczba postów: 13.581
Post: #4

RE: Problem z aktywacją systemu Windows 7


Microsoft Genuine Advantage Diagnostic Tool -> go.microsoft.com/fwlink/?linkid=52012
Wklej z niego log po kliknięciu Copy do znaczników code na forum.
Błąd oznacza niemożność odczytu slic table z biosu do aktywacji lokalnej z kluczem SLP (klucz aktywacji dla danego producenta sprzętu). Dużo więcej powie log coś Ty tam narozrabiał.

[Obrazek: 2089620800_1406976151.png]

W zamian za pomoc oczekuję poprawnej pisowni. Stop niechlujstwu.
Jak mądrze zadawać pytania? - przejrzyj poradnik na forum.
Nie udzielam porad via PW.
(Ten post był ostatnio modyfikowany: 05.02.2014 21:18 przez thermalfake.)

05.02.2014 21:18

Znajdź wszystkie posty użytkownika
Asnix
Nowy
Liczba postów: 3
Post: #5

RE: Problem z aktywacją systemu Windows 7


Płyta i wszystkie podzespoły są te same jak przed reinstalacją systemu. i to jest wersja OEM
Kod:
Diagnostic Report (1.9.0027.0):
-----------------------------------------
Windows Validation Data-->

Validation Code:  50
Cached Online Validation Code:  N/A, hr = 0xc004f012
Windows Product Key Hash:  W5/6nm6F2UPXrCkY5xUhXb/+21g=
Windows Product ID:  00426-OEM-8992662-00006
Windows Product ID Type:  2
Windows License Type:  OEM SLP
Windows OS version:  6.1.7601.2.00010100.1.0.001
ID:  {F2BD37CF-3D90-43EA-828B-6E87335021D6}(1)
Is Admin:  Yes
TestCab:  0x0
LegitcheckControl ActiveX:  N/A, hr = 0x80070002
Signed By:  N/A, hr = 0x80070002
Product Name:  Windows 7 Ultimate
Architecture:  0x00000000
Build lab:  7601.win7sp1_rtm.101119-1850
TTS Error:  
Validation Diagnostic:  
Resolution Status:  N/A

Vista WgaER Data-->
ThreatID(s):  N/A, hr = 0x80070002
Version:  N/A, hr = 0x80070002

Windows XP Notifications Data-->
Cached Result:  N/A, hr = 0x80070002
File Exists:  No
Version:  N/A, hr = 0x80070002
WgaTray.exe Signed By:  N/A, hr = 0x80070002
WgaLogon.dll Signed By:  N/A, hr = 0x80070002

OGA Notifications Data-->
Cached Result:  N/A, hr = 0x80070002
Version:  N/A, hr = 0x80070002
OGAExec.exe Signed By:  N/A, hr = 0x80070002
OGAAddin.dll Signed By:  N/A, hr = 0x80070002

OGA Data-->
Office Status:  103 Blocked VLK
Microsoft Office Enterprise 2007 - 103 Blocked VLK
OGA Version:  N/A, 0x80070002
Signed By:  N/A, hr = 0x80070002
Office Diagnostics:  025D1FF3-364-80041010_025D1FF3-229-80041010_025D1FF3-230-1_025D1FF3-517-
80040154_025D1FF3-237-80040154_025D1FF3-238-2_025D1FF3-244-80070002_025D1FF3-258-3

Browser Data-->
Proxy settings:  N/A
User Agent:  Mozilla/4.0 (compatible; MSIE 8.0; Win32)
Default Browser:  C: \Program Files\Mozilla Firefox\firefox.exe
Download signed ActiveX controls:  Prompt
Download unsigned ActiveX controls:  Disabled
Run ActiveX controls and plug-ins:  Allowed
Initialize and script ActiveX controls not marked as safe:  Disabled
Allow scripting of Internet Explorer Webbrowser control:  Disabled
Active scripting:  Allowed
Script ActiveX controls marked as safe for scripting:  Allowed

File Scan Data-->
File Mismatch:  C: \Windows\system32\wat\watadminsvc.exe[Hr = 0x80070003]
File Mismatch:  C: \Windows\system32\wat\npwatweb.dll[Hr = 0x80070003]
File Mismatch:  C: \Windows\system32\wat\watux.exe[Hr = 0x80070003]
File Mismatch:  C: \Windows\system32\wat\watweb.dll[Hr = 0x80070003]

Other data-->
Office Details:  <GenuineResults><MachineData><UGUID>{F2BD37CF-3D90-43EA-828B-6E87335021D6}</UGUID><Version>1.9.0027.0</Version><OS>6.1.7601.2.00010100.1.0.001</OS><Architecture>x32</Architecture><PKey>*****-*****-*****-*****-HYRR2</PKey><PID>00426-OEM-8992662-00006</PID><PIDType>2</PIDType><SID>S-1-5-21-1821335330-785355476-4093918586</SID><SYSTEM><Manufacturer>Gigabyte Technology Co., Ltd.</Manufacturer><Model>M56S-S3</Model></SYSTEM><BIOS><Manufacturer>Award Software International, Inc.</Manufacturer><Version>F3</Version><SMBIOSVersion major="2" minor="4"/><Date>20071204000000.000000+000</Date></BIOS><HWID>4EA43707018400F8</HWID><UserLCID>0415</UserLCID><SystemLCID>0415</SystemLCID><TimeZone>Środkowoeuropejski czas stand.(GMT+01: 00)</TimeZone><iJoin>0</iJoin><SBID><stat>3</stat><msppid></msppid><name></name><model></model></SBID><OEM/><GANotification/></MachineData><Software><Office><Result>103</Result><Products><Product GUID="{90120000-0030-0000-0000-0000000FF1CE}"><LegitResult>103</LegitResult><Name>Microsoft Office Enterprise 2007</Name><Ver>12</Ver><Val>ACD7202654E586</Val><Hash>fFic3JgCreGGRxyF8uMWB4R4Jcg=</Hash><Pid>89388-707-1528066-65927</Pid><PidType>14</PidType></Product></Products><Applications><App Id="15" Version="12" Result="103"/><App Id="16" Version="12" Result="103"/><App Id="18" Version="12" Result="103"/><App Id="19" Version="12" Result="103"/><App Id="1A" Version="12" Result="103"/><App Id="1B" Version="12" Result="103"/><App Id="44" Version="12" Result="103"/><App Id="A1" Version="12" Result="103"/><App Id="BA" Version="12" Result="103"/></Applications></Office></Software></GenuineResults>  

Spsys.log Content:  0x80070002

Licensing Data-->
Wersja usługi licencjonowania oprogramowania:  6.1.7601.17514

Nazwa:  Windows(R) 7, Ultimate edition
Opis:  Windows Operating System - Windows(R) 7, OEM_SLP channel
Identyfikator aktywacji:  7cfd4696-69a9-4af7-af36-ff3d12b6b6c8
Identyfikator aplikacji:  55c92734-d682-4d71-983e-d6ec3f16059f
Rozszerzony identyfikator PID:  00426-00178-926-600006-02-1045-7601.0000-0362014
Identyfikator instalacji:  016621467345343081233303228332710013730182257246257800
Adres URL certyfikatu procesora:  http: //go.microsoft.com/fwlink/?LinkID=88338
Adres URL certyfikatu komputera:  http: //go.microsoft.com/fwlink/?LinkID=88339
Adres URL licencji użytkowania:  http: //go.microsoft.com/fwlink/?LinkID=88341
Adres URL certyfikatu klucza produktu:  http: //go.microsoft.com/fwlink/?LinkID=88340
Częściowy klucz produktu:  HYRR2
Stan licencji:  powiadamianie
Przyczyna powiadomienia:  0xC004F063.
Licznik pozostałych operacji przywrócenia pierwotnego stanu licencjonowania systemu Windows:  4
Godzina zaufana:  2014-02-05 21: 48: 44

Windows Activation Technologies-->
HrOffline:  0x00000000
HrOnline:  N/A
HealthStatus:  0x0000000000000000
Event Time Stamp:  N/A
ActiveX:  Not Registered - 0x80040154
Admin Service:  Not Registered - 0x80040154
HealthStatus Bitmask Output:


HWID Data-->
HWID Hash Current:  NgAAAAIABAABAAEAAAACAAAAAgABAAEAJJR6GoSlKr14ehL/8iziS+aW8IZMNgbpLP86Osj0

OEM Activation 1.0 Data-->
N/A

OEM Activation 2.0 Data-->
BIOS valid for OA 2.0:  yes, but no SLIC table
Windows marker version:  N/A
OEMID and OEMTableID Consistent:  N/A
BIOS Information:  
  ACPI Table Name    OEMID Value    OEMTableID Value
  APIC            GBT           NVDAACPI
  FACP            GBT           NVDAACPI
  HPET            GBT           NVDAACPI
  MCFG            GBT           NVDAACPI
  SSDT            PTLTD         POWERNOW

05.02.2014 21:50

Znajdź wszystkie posty użytkownika
thermalfake
Ostatni Mohikanin

Liczba postów: 13.581
Post: #6

RE: Problem z aktywacją systemu Windows 7


To już wszystko wyjaśnia czego nam nie powiedziałeś lub nie chciałeś powiedzieć więc po kolei co ja tu widzę.

Validation Code: 50
Cached Online Validation Code: N/A, hr = 0xc004f012

Mniej więcej w tym miejscu ma się znaleźć sekcja z kluczem produktu (cześciowym), został celowo przez Ciebie usunięty nie w celu spisania bo i tak część jest zagwiazdkowana ale po to aby ukryć skąd pochodzi. Niżej i tak jest jego końcówka.

Windows Product Key Hash: W5/6nm6F2UPXrCkY5xUhXb/+21g=
Windows Product ID: 00426-OEM-8992662-00006
Windows Product ID Type: 2
Windows License Type: OEM SLP -> to oznacza, że wypalone iso mogło być ściągane z torrentów ponieważ nośnik pochodzi od wersji preinstalowanej lub stawiane z recovery od jakiegoś sprzętu, powinno być OEM COA albo Retail

Product Name: Windows 7 Ultimate

Niżej inne kwiatki, zablokowany klucz licencjonowania zbiorczego VLK dla piraconego Office;a Enterprise

Office Status: 103 Blocked VLK
Microsoft Office Enterprise 2007 - 103 Blocked VLK
OGA Version: N/A, 0x80070002
Signed By: N/A, hr = 0x80070002
Office Diagnostics: 025D1FF3-364-80041010_025D1FF3-229-80041010_025D1FF3-230-1_025D1FF3-517-
80040154_025D1FF3-237-80040154_025D1FF3-238-2_025D1FF3-244-80070002_025D1FF3-258-3

Podmienione pliki

File Scan Data-->
File Mismatch: C: \Windows\system32\wat\watadminsvc.exe[Hr = 0x80070003]
File Mismatch: C: \Windows\system32\wat\npwatweb.dll[Hr = 0x80070003]
File Mismatch: C: \Windows\system32\wat\watux.exe[Hr = 0x80070003]
File Mismatch: C: \Windows\system32\wat\watweb.dll[Hr = 0x80070003]

Niżej i tak się nic nie ukryje
System z Acera FJGCP-4DFJD-GJY49-VJBQ7-HYRR2
<PKey>*****-*****-*****-*****-HYRR2</PKey><PID>00426-OEM-8992662-00006</PID>

<SYSTEM><Manufacturer>Gigabyte Technology Co., Ltd.</Manufacturer><Model>M56S-S3</Model></SYSTEM>

No i tu sedno sprawy o czym pisałem post wyżej. System OEM z kluczem SLP próbuje odczytać slic table z biosu do aktywacji lokalnej ale, że ten Gigabyte tego nie ma (nie został nabyty z systemem fabrycznym) więc powstał słuszny błąd.
To z czego instalujesz to nośnik systemu Win 7 ultimate dla acera, on ma zaszyty klucz. Więc wnioski są takie, że faktycznie nie wiedziałeś, że to nie było normalne iso oem retail (sklepowe) lub też liczyleś na darmowy system. Nie zastanawiało CIę, że podczas instalacji nie wpisujesz klucza ?

OEM Activation 2.0 Data-->
BIOS valid for OA 2.0: yes, but no SLIC table
Windows marker version: N/A
OEMID and OEMTableID Consistent: N/A

[Obrazek: 2089620800_1406976151.png]

W zamian za pomoc oczekuję poprawnej pisowni. Stop niechlujstwu.
Jak mądrze zadawać pytania? - przejrzyj poradnik na forum.
Nie udzielam porad via PW.

05.02.2014 23:34

Znajdź wszystkie posty użytkownika
Asnix
Nowy
Liczba postów: 3
Post: #7

RE: Problem z aktywacją systemu Windows 7


Płytkę miałem z win7 ale bardzo zrytą, która nie chce się odczytać. Wiec pobrałem system z neta i instalowałem z botowalnego pendrive'a, gdy instalowałem wyskoczyło mi, żebym podał product key to wiec wpisałem i na początku wyskoczyło, ze aktywowało potem po resetowaniu komputera wszedłem w właściwości (z ciekawości) i tam pisze Pozostało 30 dni do aktywacji. Aktywuj teraz! Dlatego przyszedłem(w przenośni) tutaj na forum by się czegoś dowiedzieć.

06.02.2014 06:38

Znajdź wszystkie posty użytkownika
thermalfake
Ostatni Mohikanin

Liczba postów: 13.581
Post: #8

RE: Problem z aktywacją systemu Windows 7


No i widzisz, tak się kończy pobieranie tak naprawdę nie wiadomo czego z sieci. Nie zdziwił bym się gdyby do tego był dołączone nieautoryzowane oprogramowanie.
Więc pożycz od znajomych/rodziny jeśli masz możliwość oryginał sklepowego oem'a od tej samej wersji co masz na naklejce COA a nie jakieś recovery lub poproś w serwisie pokazując opakowanie, że masz już zniszczony nośnik i prosisz o kopię, tam gdzie szanują klienta to pomogą.

[Obrazek: 2089620800_1406976151.png]

W zamian za pomoc oczekuję poprawnej pisowni. Stop niechlujstwu.
Jak mądrze zadawać pytania? - przejrzyj poradnik na forum.
Nie udzielam porad via PW.

07.02.2014 21:18

Znajdź wszystkie posty użytkownika
Wątek zamknięty

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Open License, ponowna instalacja W7 i aktywacja FOZ 0 144 23.09.2018 17:57
Ostatni post: FOZ
Problem z przywróceniem systemu Machul999 1 1.868 02.06.2018 18:35
Ostatni post: Machul999
Problem z instalacją systemu Win 7 LENOVO Y700 johnpham 1 906 16.03.2017 20:27
Ostatni post: thermalfake
Rozwiązany Problem z windows update po reinstalacji systemu Gabriel2 2 1.856 16.10.2016 19:15
Ostatni post: Gabriel2
problem z aktywacja OEM gekomania 1 1.265 06.08.2016 13:28
Ostatni post: thermalfake
Problem z instalacją systemu - brak postępu Yourdeath 0 872 25.05.2016 22:53
Ostatni post: Yourdeath
« Starszy wątek | Nowszy wątek »
Użytkownicy przeglądający ten wątek: 1 gości


Temat został oceniony na 5 w skali 1-5 gwiazdek.
Zebrano 1 głosów.

Google
Facebook