Kto jest online
Użytkownik Czas Lokalizacja
Gość 23:57 Czyta wątek Rozwiązany WIFI działa, a Internet po kablu już nie
Gość 23:57 Czyta wątek Rozwiązany kod systemu windows7
Gość 23:57 Drukuje wątek Rozwiązany Problem z kodekami na Windows 7 Home Premium x64 (rozwiązany)
Gość 23:57 Czyta wątek Rozwiązany Brak panelu Nvidia w najnowszych sterownikach (rozwiązany)
Gość 23:57 Czyta wątek Rozwiązany Wyskakujący instalator programu który został już odinstalowany (rozwiązany)
Gość 23:57 Drukuje wątek Kieszenie
Gość 23:57 Czyta wątek folder gry
Gość 23:57 Czyta wątek Telewizja taka przewidywalna
Gość 23:57 Czyta wątek Miasto monitorowane
Gość 23:57 Czyta wątek Przy włączaniu gier występuje błąd pliku KERNELBASE.dll
Gość 23:57 Czyta wątek OC AMD64 Athlon 3000+ 1.8 GHz
Gość 23:56 Czyta wątek News Ruszają prace nad Firefoksem dla Metro UI w Windows 8
Gość 23:56 Czyta wątek Połączenie telefonu z komputerem przez wifi
Gość 23:56 Czyta wątek Rozwiązany Przywracanie ustawień fabrycznych Windows 7 na Sony VAIO
Gość 23:56 Czyta wątek Rozwiązany Przywracanie ustawień fabrycznych Windows 7 na Sony VAIO
Gość 23:55 Drukuje wątek Instalacja Windows 7
Gość 23:55 Przegląda informacje o braku dostępu
Gość 23:55 Czyta wątek Lista usług, które można bezpiecznie wyłączyć zaraz po instalacji systemu
Gość 23:55 Czyta wątek Naprawdę uzależniony od kompa
Gość 23:55 Czyta wątek Okno życia
Gość 23:54 Czyta wątek Zmniejszenie rozdzielczości ekranu po aktualizacji systemu
Gość 23:54 Czyta wątek Internet pada-tylko na moim kompie-przy używaniu torrentów.
Gość 23:54 Czyta wątek Rozwiązany Nie można uruchomić gier po wymianie części w serwisie?
Gość 23:54 Czyta wątek Rozwiązany StarForce Protection - błędny sterownik
Gość 23:54 Czyta wątek Rozwiązany Bateria ładuje tylko do 80%
Gość 23:54 Czyta wątek Rozwiązany Folder po prostu zniknął
Gość 23:54 Czyta wątek Rozwiązany Aero na ATI Radeon 9200? (rozwiązany)
Gość 23:54 Czyta wątek Skradziony laptop trafił do Iranu. Były właściciel podglądał tamtejszą rodzinę
Gość 23:54 Czyta wątek Windows 7 sam wyłącza urządzenia pod USB
Gość 23:54 Przegląda dział Ogłoszenia
Gość 23:53 Czyta wątek Rozwiązany Usługa audio nie jest uruchomiona a dzwięk działa (rozwiązany)
Gość 23:53 Czyta wątek Rozwiązany Przywracanie ustawień fabrycznych Windows 7 na Sony VAIO
Gość 23:53 Czyta wątek Rozwiązany Jak ustawić tryb AHCI na dysk SSD (rozwiązany)
Gość 23:52 Przegląda dział Pogaduszki
Gość 23:52 Przegląda informacje o braku dostępu
Gość 23:52 Czyta wątek Rozwiązany problem z zainstalowaniem Javy
Gość 23:52 Drukuje wątek Rodeo
Gość 23:52 Czyta wątek Jak wyłączyć animowany boot screen w Windows 7
Gość 23:52 Czyta wątek Windows XP problem z instalacją
Gość 23:52 Czyta wątek Rozwiązany Resetowanie hasła administratora(rozwiązany)
Kto był online przez ostatnie 24 godziny | Odśwież

Google
Facebook