Wątek zamknięty

Tryb drzewa | Tryb normalny |
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5

[Rozwiązany] Duże zużycie procesora (rozwiązany)

 
gloomer
Wdrażany
Liczba postów: 14
Post: #1
Lightbulb 

Duże zużycie procesora (rozwiązany)


Witam
Dużo szukałem na temat zbyt dużego zużycia procka. Mimo jakiś porad nie udało się nic rozwiązać. Przy nic nie robieniu mam 80% zużycia. Więc co z tym zrobić. Lapek kupiony rok temu. Na start mogę rzucić loga z hijackthis.

Logfile of Trend Micro HijackThis v2.0.4

Kod:
Scan saved at 15: 47: 15, on 2010-09-25
Platform:  Windows 7  (WinNT 6.00.3504)
MSIE:  Internet Explorer v8.00 (8.00.7600.16385)
Boot mode:  Normal

Running processes:
C: \Program Files (x86)\DAP\DAP.exe
C: \Program Files (x86)\Toshiba\Bluetooth Toshiba Stack\TosBtMng.exe
C: \Program Files\Alwil Software\Avast5\AvastUI.exe
C: \Program Files (x86)\Stardock\ObjectDock\ObjectDock.exe
C: \Program Files (x86)\Mozilla Firefox\firefox.exe
C: \Program Files (x86)\Toshiba\Bluetooth Toshiba Stack\TosA2dp.exe
C: \Program Files (x86)\Toshiba\Bluetooth Toshiba Stack\TosBtHid.exe
C: \Program Files (x86)\Toshiba\Bluetooth Toshiba Stack\TosBtHsp.exe
C: \Program Files (x86)\hijack\Trend Micro\HiJackThis\HiJackThis.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http: //go.microsoft.com/fwlink/?LinkId=54896
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http: //go.microsoft.com/fwlink/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http: //go.microsoft.com/fwlink/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http: //go.microsoft.com/fwlink/?LinkId=54896
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http: //go.microsoft.com/fwlink/?LinkId=54896
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http: //go.microsoft.com/fwlink/?LinkId=69157
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant =
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch =
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Local Page = C: \Windows\SysWOW64\blank.htm
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName =
F2 - REG: system.ini:  UserInit=userinit.exe
O2 - BHO:  AcroIEHelperStub - {18DF081C-E8AD-4283-A596-FA578C2EBDC3} - C: \Program Files (x86)\Common Files\Adobe\Acrobat\ActiveX\AcroIEHelperShim.dll
O2 - BHO:  Groove GFS Browser Helper - {72853161-30C5-4D22-B7F9-0BBC1D38A37E} - C: \PROGRA~2\MICROS~1\Office12\GR469A~1.DLL
O2 - BHO:  Java(tm) Plug-In 2 SSV Helper - {DBC80044-A445-435b-BC74-9C25C1C588A9} - C: \Program Files (x86)\Java\jre6\bin\jp2ssv.dll
O2 - BHO:  IEPluginBHO - {F5CC7F02-6F4E-4462-B5B1-394A57FD3E0D} - C: \ProgramData\Gadu-Gadu 10\_userdata\ggbho.2.dll
O2 - BHO:  DAPIELoader Class - {FF6C3CF0-4B15-11D1-ABED-709549C10000} - C: \PROGRA~2\DAP\DAPIEL~1.DLL
O3 - Toolbar:  DAEMON Tools Toolbar - {32099AAC-C132-4136-9E9A-4E364A424E17} - C: \Program Files (x86)\DAEMON Tools Toolbar\DTToolbar.dll
O4 - HKLM\..\Run:  [StartCCC] "C: \Program Files (x86)\ATI Technologies\ATI.ACE\Core-Static\CLIStart.exe" MSRun
O4 - HKLM\..\Run:  [Adobe Reader Speed Launcher] "C: \Program Files (x86)\Adobe\Reader 9.0\Reader\Reader_sl.exe"
O4 - HKLM\..\Run:  [Adobe ARM] "C: \Program Files (x86)\Common Files\Adobe\ARM\1.0\AdobeARM.exe"
O4 - HKLM\..\Run:  [avast5] "C: \Program Files\Alwil Software\Avast5\avastUI.exe" /nogui
O4 - HKCU\..\Run:  [Speech Recognition] "C: \Windows\Speech\Common\sapisvr.exe" -SpeechUX -Startup
O4 - HKCU\..\Run:  [DownloadAccelerator] "C: \Program Files (x86)\DAP\DAP.EXE" /STARTUP
O4 - HKCU\..\Run:  [AlcoholAutomount] "C: \Program Files (x86)\Alcohol Soft\Alcohol 120\AxAutoMntSrv.exe" -automount
O4 - HKUS\S-1-5-19\..\Run:  [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /autoRun (User 'LOCAL SERVICE')
O4 - HKUS\S-1-5-19\..\RunOnce:  [mctadmin] C: \Windows\System32\mctadmin.exe (User 'LOCAL SERVICE')
O4 - HKUS\S-1-5-20\..\Run:  [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /autoRun (User 'NETWORK SERVICE')
O4 - HKUS\S-1-5-20\..\RunOnce:  [mctadmin] C: \Windows\System32\mctadmin.exe (User 'NETWORK SERVICE')
O4 - Startup:  Stardock ObjectDock.lnk = C: \Program Files (x86)\Stardock\ObjectDock\ObjectDock.exe
O4 - Global Startup:  Bluetooth Manager.lnk = ?
O8 - Extra context menu item:  &Clean Traces - C: \Program Files (x86)\DAP\Privacy Package\dapcleanerie.htm
O8 - Extra context menu item:  &Download with &DAP - C: \Program Files (x86)\DAP\dapextie.htm
O8 - Extra context menu item:  Add to Google Photos Screensa&ver - res: //C: \Windows\system32\GPhotos.scr/200
O8 - Extra context menu item:  Download &all with DAP - C: \Program Files (x86)\DAP\dapextie2.htm
O8 - Extra context menu item:  E&ksportuj do programu Microsoft Excel - res: //C: \PROGRA~2\MICROS~1\Office12\EXCEL.EXE/3000
O9 - Extra button:  Wyślij do programu OneNote - {2670000A-7350-4f3c-8081-5663EE0C6C49} - C: \PROGRA~2\MICROS~1\Office12\ONBttnIE.dll
O9 - Extra 'Tools' menuitem:  Wyślij &do programu OneNote - {2670000A-7350-4f3c-8081-5663EE0C6C49} - C: \PROGRA~2\MICROS~1\Office12\ONBttnIE.dll
O9 - Extra button:  Research - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C: \PROGRA~2\MICROS~1\Office12\REFIEBAR.DLL
O18 - Protocol:  grooveLocalGWS - {88FED34C-F0CA-4636-A375-3CB6248B04CD} - C: \PROGRA~2\MICROS~1\Office12\GRA32A~1.DLL
O23 - Service:  @%SystemRoot%\system32\Alg.exe,-112 (ALG) - Unknown owner - C: \Windows\System32\alg.exe (file missing)
O23 - Service:  AMD External Events Utility - Unknown owner - C: \Windows\system32\atiesrxx.exe (file missing)
O23 - Service:  Application Driver Auto Removal Service (01) (appdrvrem01) - Unknown owner - C: \Windows\System32\appdrvrem01.exe (file missing)
O23 - Service:  avast! Antivirus - ALWIL Software - C: \Program Files\Alwil Software\Avast5\AvastSvc.exe
O23 - Service:  avast! Mail Scanner - ALWIL Software - C: \Program Files\Alwil Software\Avast5\AvastSvc.exe
O23 - Service:  avast! Web Scanner - ALWIL Software - C: \Program Files\Alwil Software\Avast5\AvastSvc.exe
O23 - Service:  @%SystemRoot%\system32\efssvc.dll,-100 (EFS) - Unknown owner - C: \Windows\System32\lsass.exe (file missing)
O23 - Service:  @%systemroot%\system32\fxsresm.dll,-118 (Fax) - Unknown owner - C: \Windows\system32\fxssvc.exe (file missing)
O23 - Service:  Google Updater Service (gusvc) - Google - C: \Program Files (x86)\Google\Common\Google Updater\GoogleUpdaterService.exe
O23 - Service:  @keyiso.dll,-100 (KeyIso) - Unknown owner - C: \Windows\system32\lsass.exe (file missing)
O23 - Service:  @comres.dll,-2797 (MSDTC) - Unknown owner - C: \Windows\System32\msdtc.exe (file missing)
O23 - Service:  @%SystemRoot%\System32\netlogon.dll,-102 (Netlogon) - Unknown owner - C: \Windows\system32\lsass.exe (file missing)
O23 - Service:  Pure Networks Platform Service (nmservice) - Cisco Systems, Inc. - C: \Program Files (x86)\Common Files\Pure Networks Shared\Platform\nmsrvc.exe
O23 - Service:  PnkBstrA - Unknown owner - C: \Windows\system32\PnkBstrA.exe
O23 - Service:  PnkBstrB - Unknown owner - C: \Windows\system32\PnkBstrB.exe
O23 - Service:  @%systemroot%\system32\psbase.dll,-300 (ProtectedStorage) - Unknown owner - C: \Windows\system32\lsass.exe (file missing)
O23 - Service:  @%systemroot%\system32\Locator.exe,-2 (RpcLocator) - Unknown owner - C: \Windows\system32\locator.exe (file missing)
O23 - Service:  @%SystemRoot%\system32\samsrv.dll,-1 (SamSs) - Unknown owner - C: \Windows\system32\lsass.exe (file missing)
O23 - Service:  @%SystemRoot%\system32\snmptrap.exe,-3 (SNMPTRAP) - Unknown owner - C: \Windows\System32\snmptrap.exe (file missing)
O23 - Service:  @%systemroot%\system32\spoolsv.exe,-1 (Spooler) - Unknown owner - C: \Windows\System32\spoolsv.exe (file missing)
O23 - Service:  @%SystemRoot%\system32\sppsvc.exe,-101 (sppsvc) - Unknown owner - C: \Windows\system32\sppsvc.exe (file missing)
O23 - Service:  StarWind AE Service (StarWindServiceAE) - StarWind Software - C: \Program Files (x86)\Alcohol Soft\Alcohol 120\StarWind\StarWindServiceAE.exe
O23 - Service:  TOSHIBA Power Saver (TosCoSrv) - TOSHIBA Corporation - C: \Program Files\TOSHIBA\Power Saver\TosCoSrv.exe
O23 - Service:  TOSHIBA Bluetooth Service - TOSHIBA CORPORATION - C: \Program Files (x86)\Toshiba\Bluetooth Toshiba Stack\TosBtSrv.exe
O23 - Service:  @%SystemRoot%\system32\ui0detect.exe,-101 (UI0Detect) - Unknown owner - C: \Windows\system32\UI0Detect.exe (file missing)
O23 - Service:  @%SystemRoot%\system32\vaultsvc.dll,-1003 (VaultSvc) - Unknown owner - C: \Windows\system32\lsass.exe (file missing)
O23 - Service:  @%SystemRoot%\system32\vds.exe,-100 (vds) - Unknown owner - C: \Windows\System32\vds.exe (file missing)
O23 - Service:  @%systemroot%\system32\vssvc.exe,-102 (VSS) - Unknown owner - C: \Windows\system32\vssvc.exe (file missing)
O23 - Service:  @%SystemRoot%\system32\Wat\WatUX.exe,-601 (WatAdminSvc) - Unknown owner - C: \Windows\system32\Wat\WatAdminSvc.exe (file missing)
O23 - Service:  @%systemroot%\system32\wbengine.exe,-104 (wbengine) - Unknown owner - C: \Windows\system32\wbengine.exe (file missing)
O23 - Service:  @%Systemroot%\system32\wbem\wmiapsrv.exe,-110 (wmiApSrv) - Unknown owner - C: \Windows\system32\wbem\WmiApSrv.exe (file missing)
O23 - Service:  @%PROGRAMFILES%\Windows Media Player\wmpnetwk.exe,-101 (WMPNetworkSvc) - Unknown owner - C: \Program Files (x86)\Windows Media Player\wmpnetwk.exe (file missing)

End of file - 8946 bytes
(Ten post był ostatnio modyfikowany: 25.09.2010 15:02 przez gloomer.)

25.09.2010 14:59

Znajdź wszystkie posty użytkownika
bodziulla
VIP

Liczba postów: 2.364
Post: #2

RE: Duże zużycie procesora


Hej.
Może zaczniemy od pierwszych rzeczy. Jak długo masz system (jak długo dzieje się Twój problem) i jaki włącznie z jego architekturą?. Teraz tak czy masz programy z crackiem?. Oki czy możesz pokazać screeny z:
- polecenie msconfig ( strat i w okienku wpisujesz polecenie), pokaż jakie programy się uruchamiają czyli zakładka uruchamianie,
- w menedżerze zadań pokaż jakie masz procesy,

Czy mogę prosić również o w miarę pełną specyfikację Twojego kompaCwaniak
Jeszcze jedno pytanie Twoje zużycie 80% jest w stanie spoczynku czy w działaniu a jeżeli tak to co używasz, że masz takie zużycie?.

Jeżeli uważasz, że pomogłem kliknij POMÓGŁ. Pzdr :)
(Ten post był ostatnio modyfikowany: 25.09.2010 15:17 przez bodziulla.)

25.09.2010 15:13

Znajdź wszystkie posty użytkownika
gloomer
Wdrażany
Liczba postów: 14
Post: #3

RE: Duże zużycie procesora


Dziwne wrzucałem procesy przed chwilą.
Oto procesy.

http://img839.imageshack.us/f/clipboard01ew.jpg/

Oto co mi się odpala przy włączaniu systemu.

http://img411.imageshack.us/f/clipboard01udu.jpg/

Oto chodzi, że mam 80% gdy nic nie robię.

Laptop to Tosia
Turion 64 X2 RM-74 2,2
4GB ramu
A system to Win 7 ultimate 64x

25.09.2010 15:25

Znajdź wszystkie posty użytkownika
bodziulla
VIP

Liczba postów: 2.364
Post: #4

RE: Duże zużycie procesora


Laptop Tosia?. Nie znam firmy może podaj pełną nazwę lapka, bo może jest pomylone z nazwą komputera?. Czyli tak jak nic nie robisz załóżmy przez około 5 min i masz zużycie 80%. Jeszcze jedno jak długo jest system tzn. pół roku itd?.

Jeżeli uważasz, że pomogłem kliknij POMÓGŁ. Pzdr :)

25.09.2010 15:29

Znajdź wszystkie posty użytkownika
OBCY1910
User systemu

Liczba postów: 254
Post: #5

RE: Duże zużycie procesora


Witaj odznacz to co na screenie [attachment=1554] wiem że Stardock dużo pobiera zużycia procka, a jakiego masz procka.

Pomogłem kliknij !

25.09.2010 15:33

Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
bodziulla
VIP

Liczba postów: 2.364
Post: #6

RE: Duże zużycie procesora


Oki obcy mnie wyprzedził, ale nie ma spr Cwaniak. W tym przypadku odhacz jeszcze aplikację Toshiba i pozostaw tylko Avast i Microsoft, bo to zapewne zapora. W tym samym oknie jest zakładka "Rozruch" i są tam opcje zaawansowane. Pokaże się okno i jest "Liczba procesorów" zaznaczasz i uaktywniasz swoją liczbę rdzeni klikając na poniższe i ustawiając np:2 itd. Zrób restart i zobacz jaki efekt?.

Jeżeli uważasz, że pomogłem kliknij POMÓGŁ. Pzdr :)

25.09.2010 15:39

Znajdź wszystkie posty użytkownika
OBCY1910
User systemu

Liczba postów: 254
Post: #7

RE: Duże zużycie procesora


Microsoft też może wyłączyć ponieważ to nie zapora tylko ,,Windows sidebar ,czyli gadżet i toshiba też pewnie gadżet.

Pomogłem kliknij !

25.09.2010 15:49

Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
gloomer
Wdrażany
Liczba postów: 14
Post: #8

RE: Duże zużycie procesora


Chodziło mi po prostu o Toshibę. Takie skrót myślowy. Jest to Toshibna Satellite L500-10R. System stoi około pół roku. Rozruch już od dawna mam ustawiony na 2 procki.

25.09.2010 16:00

Znajdź wszystkie posty użytkownika
bodziulla
VIP

Liczba postów: 2.364
Post: #9

RE: Duże zużycie procesora


Oki rozumiem Twój skrót myślowyCwaniak. Praktycznie z raportu nic nie wynika, chyba że zrobisz potem skan za pomocą OTL, ale to później. Praktycznie i teoretycznie Avast sprawia problemy na systemie W7 i moja jak na razie propozycja abyś się go pozbył (jeżeli go chcesz mieć nadal oki potem sobie zainstalujesz), ale proponowałbym pobrać program anty GData na 30 dni i zrobić porządny skan tym programem. Na razie szukamy po omacku i trzeba sprawdzić wszystko (być może masz infekcję a avast nie jest dość dobry w moim mniemaniu). Jeżeli to zrobisz daj znaki i jak nic nie pomoże będziemy działać nadalCwaniak
Pzdr

Jeżeli uważasz, że pomogłem kliknij POMÓGŁ. Pzdr :)

25.09.2010 16:12

Znajdź wszystkie posty użytkownika
OBCY1910
User systemu

Liczba postów: 254
Post: #10

RE: Duże zużycie procesora


Po wyłączałeś wszystkie te pierdoły?, jak tak czy jest jakaś poprawa .Ja miałem Avast i miałem podobny problem.

Pomogłem kliknij !
(Ten post był ostatnio modyfikowany: 25.09.2010 16:16 przez OBCY1910.)

25.09.2010 16:14

Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
gloomer
Wdrażany
Liczba postów: 14
Post: #11

RE: Duże zużycie procesora


Tak wszystkie pierdoły zostały wyłączone. Jak avast skończy skana dysków to zrobię restart i wywalę go. Dam znać czy coś się poprawiło.
(Ten post był ostatnio modyfikowany: 25.09.2010 16:21 przez gloomer.)

25.09.2010 16:20

Znajdź wszystkie posty użytkownika
DamiaX
Ekspert

Liczba postów: 2.920
Post: #12

RE: Duże zużycie procesora


A plik alsrvn to jest wirus.
Widze po tym pliku że masz skrakowany Alcohol 120%.

[Obrazek: Sygnatura.png]
Copyright © 2014 revo-design.pl

25.09.2010 17:04

Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
ihatebuffering
VIP

Liczba postów: 4.011
Post: #13

RE: Duże zużycie procesora


Ja też polecam wywalenie Avasta. Do tego zaktualizowanie sterowników przez program Drivermax (rozpocznij od chipsetu i magistrali Sata).

25.09.2010 17:39

Znajdź wszystkie posty użytkownika
gloomer
Wdrażany
Liczba postów: 14
Post: #14

RE: Duże zużycie procesora


Avast poleciał. Wylądowała Avira. Zostały te pierdoły wyłączone. Przy odpalonym firefoxsie zużycie CPU już jest na poziomie 56%-70%. Więc raczej dalej dobrze nie jest.

25.09.2010 17:41

Znajdź wszystkie posty użytkownika
ihatebuffering
VIP

Liczba postów: 4.011
Post: #15

RE: Duże zużycie procesora


Wejdź do msconfig, zakładka usługi. Zaznacz "ukryj wszystkie usługi firmy MS", pokaż screena.

Licz się z tym, że Windows 7 obciąża procesor trochę bardziej niż XP, ale w pozytywnym znaczeniu. Windows 7 po prostu wykorzystuje moc procka i dużą ilość Ramu. Ale gdy zaczyna coś muleć, przycinać, zacinać się, to jest coś nie tak.

25.09.2010 17:44

Znajdź wszystkie posty użytkownika
gloomer
Wdrażany
Liczba postów: 14
Post: #16

RE: Duże zużycie procesora


(25.09.2010 17:44)ihatebuffering napisał(a):  Wejdź do msconfig, zakładka usługi. Zaznacz "ukryj wszystkie usługi firmy MS", pokaż screena.

Licz się z tym, że Windows 7 obciąża procesor trochę bardziej niż XP, ale w pozytywnym znaczeniu. Windows 7 po prostu wykorzystuje moc procka i dużą ilość Ramu. Ale gdy zaczyna coś muleć, przycinać, zacinać się, to jest coś nie tak.

Nic mi się nie muli. Jednak dziwię się, że przy dosłownym nic nie robieniu tak jest obciążony CPU.

Oto screen

http://img826.imageshack.us/f/clipboard01c.jpg/

25.09.2010 17:48

Znajdź wszystkie posty użytkownika
ihatebuffering
VIP

Liczba postów: 4.011
Post: #17

RE: Duże zużycie procesora


Gdy nic nie robisz i nie masz uruchomionych żadnych programów tylko pulpit, zużycie procka powinno być na poziomie 0-15% max. Powinno co jakiś czas skakać od O do 7/5/10/15%. Ale gdy ciągle utrzymuje poziom np 30% lub 50% masz jakiś problem. W menu start wpisz Monitor zasobów. Wejdź, zakładka Procesor CPU. Rozwiń tam Procesy i usługi, potem posortuj według zużycia procesora (3 kolumna w tabelkach). Poobserwuj trochę, jaki procek i jaka usługa zużywa najwięcej procka.

Teraz jeszcze polecę Ci wyłączyć kilka zbędnych usług. W menu start wpisz services.msc, na liście wyszukaj takie usługi:

- Windows Defender
- Zapora Windows (możesz zostawić jeśli chcesz)
- Usługa udostępniania sieci/plików (nie pamiętam dokładnie) programu Windows Media Player - często właśnie ta usługa, powodowała zużycie procka.

Na razie tyle, zaktualizuj jeszcze sterowniki programem Drivermax i poobserwuj czy jest jakaś poprawa.
Szukanie i aktualizacja sterowników oraz identyfikacja sprzętu (porada)

25.09.2010 18:00

Znajdź wszystkie posty użytkownika
gloomer
Wdrażany
Liczba postów: 14
Post: #18

RE: Duże zużycie procesora


Dla mnie to coś dziwnego. Menadżer zadań pokazuje mi, że procesor jest używany w 65 uznajmy. A Monitor zasobów, że w nic nie robieniu 5% i skacze. Komu tu wierzyć. Oto screeny. Albo ja jestem taki noob i nic nie rozumiem.

http://img210.imageshack.us/f/clipboard01nz.jpg/

25.09.2010 18:13

Znajdź wszystkie posty użytkownika
ihatebuffering
VIP

Liczba postów: 4.011
Post: #19

RE: Duże zużycie procesora


No na serio bardzo dziwna sprawa. A menedżerze kolumna pokazuje 65 %, ale patrząc a użycie poszczególnych rdzeni widać, że to nie prawda. Może to sam problem explorer.exe. A co pokazuje gadżet zużycie procka i ramu ? Według mnie, jest to: albo jakiś błąd w pliku explorer.exe lub błędny sterownik chipsetu płyty głównej. Ponieważ twój procek nie jest używany w takim stopniu, to tylko błędnie wyświetlany wykres.

25.09.2010 18:19

Znajdź wszystkie posty użytkownika
gloomer
Wdrażany
Liczba postów: 14
Post: #20

RE: Duże zużycie procesora


Gadżet? Możesz mi rozwinąć myśl? Wydaje mi się, że mój menadżer jest zwalony. Ponieważ przy zużyciu procka nie wyświetla się wykres. Więc po oblukania monitora zasobów wychodzę z założenia, że wszystko jest ok. Przy takim zużyciu CPU przecież bym nie mógł nic robić.

25.09.2010 18:24

Znajdź wszystkie posty użytkownika
Wątek zamknięty

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Bardzo duże zużycie ramu/ svchost bungar 0 921 04.03.2018 18:54
Ostatni post: bungar
Bardzo wysokie obciążenie procesora Snickers 19 2.609 17.01.2018 22:52
Ostatni post: MrowaTheLegend
Procesy, duże zużycie - jak to unormować? smentlak 4 1.407 20.03.2017 01:28
Ostatni post: thermalfake
Podkręcenie procesora Intel(R) Celeron(R) CPU E1200 1.60GHz KAMILOVSKY 0 395 03.02.2017 19:53
Ostatni post: KAMILOVSKY
Przeciązenie Procesora: Przerwania systemowe Bossikowy 7 1.760 24.01.2017 08:48
Ostatni post: Bossikowy
Rozwiązany Duże zużycie cpu przez svchost svchostcpu 2 2.594 07.11.2016 13:58
Ostatni post: svchostcpu
« Starszy wątek | Nowszy wątek »
Użytkownicy przeglądający ten wątek: 1 gości


Temat został oceniony na 0 w skali 1-5 gwiazdek.
Zebrano 0 głosów.

Google
Facebook