Wątek zamknięty

Tryb drzewa | Tryb normalny |
Ocena wątku:
  • 1 Głosów - 5 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5

[Rozwiązany] Długie ładowanie się kont użytkowników

 
mati3910
Nowy
Liczba postów: 5
Post: #1

Długie ładowanie się kont użytkowników


Witam, otóż od pewnego czasu mam pewien problem z dosyć długim ładowaniem się kont użytkowników w systemie Windows 7. Ogólnie system startuje dosyć szybko do ekranu z wyborem kont (ok 35s) mimo tego że ostatni raz instalowałem go jakieś 1,5 roku temu i problem pojawia się od momentu kiedy wpisze hasło i zacznę się logować bo trwa to jakieś 2, 3 minuty. Pokazuje się ekran z napisem zapraszamy i widnieje tak ok 30s a czasem dłużej, następnie pojawia się pulpit i tak już jest coraz gorzej bo zanim wszystko się uruchomi to chwile zleci. Programy tylko jakie mam uruchamianie przy starcie systemu to: GG, Rocketdock, Avast i tyle i ich uruchomienie trwa ze 2 min ( jest takie zmulenie podczas tego uruchamiania) czyli dosyć długo bo kiedyś wszystko uruchamiało mi się normalnie i szybko, prawie od razu. Patrzałem wszędzie i żadne inne programy nie startują wraz z systemem. Ale jeszcze jedno mnie ciekawi bo gdy odpalę komputer i pojawi się ekran wyboru kont i nie będę nic robił przez jakieś około 5-10min i po tym czasie zaloguje się na swoje konto to wszystko pokazuje się od razu, nie ma tego efektu zmulenia że wszystko wolno się pojawia czyli tak jak by coś startowało razem z systemem ale potem już nie działało i nie zamulało. Komputer czyszczę regularnie, dyski poczyszczone ze śmieci, zdefragmentowane, rejestr wyczyszczony,zbędne usługi wyłączone a jednak jest coś nie tak. Czy możecie mi coś poradzić jak naprawić ten problem, prócz może formata bo tego jak na razie chciałbym uniknąć o ile się da? Z góry dzięki za pomoc


tak w skrócie:
- jak zacznę się logować na konto od razu po uruchomieniu się systemu to jest zamulenie, długie się wszystko ładuje.
- jak zacznę się logować na konto po kilku min od uruchomienia systemu to wszystko ładuje się szybko i nic nie muli.




pc:
procesor: I5 750 2,6GHz
płyta: GB GA-P55-UD4
pamięć: A-Data 4GB DDR3
karta: GF GTX 260
zasilacz: CHIEFTEC GPS-550AB-A - 550 W
os: Win 7 ultimate

23.11.2012 21:49

Znajdź wszystkie posty użytkownika
Maxim128
VIP

Liczba postów: 3.221
Post: #2

RE: Długie ładowanie się kont użytkowników


Cytat:Programy tylko jakie mam uruchamianie przy starcie systemu to: GG, Rocketdock, Avast i tyle
Zaloguj się jako Administrator. Teraz Start>wpisz msconfig>otwórz program>kliknij zakładkę uruchamianie>odznacz GG i Rocketdock(to on najprawdopodobniej tak spowalnia uruchamianie) oraz inne programy. Jak nie masz pewności napisz albo zapodaj screen jakie tam masz programy.

[Obrazek: NkON0Xx.jpg]

Think so that you don't become a thing

"Chciałem zmienić świat, jednak Bóg nie dał mi kodu źródłowego"

24.11.2012 13:48

Znajdź wszystkie posty użytkownika
thermalfake
Ostatni Mohikanin

Liczba postów: 13.581
Post: #3

RE: Długie ładowanie się kont użytkowników


Identyczna ścieżka
http://windows7forum.pl/przez-pierwsze-5...#pid143218
Logowanie na konto proszę zrobić bezzwłocznie.

[Obrazek: 2089620800_1406976151.png]

W zamian za pomoc oczekuję poprawnej pisowni. Stop niechlujstwu.
Jak mądrze zadawać pytania? - przejrzyj poradnik na forum.
Nie udzielam porad via PW.

24.11.2012 16:22

Znajdź wszystkie posty użytkownika
mati3910
Nowy
Liczba postów: 5
Post: #4

RE: Długie ładowanie się kont użytkowników


Może i Rocketdock i gg ale na laptopie mam te same programy przy starcie i tak idzie szybko.

Ale zaraz spróbuje zrobić jak radzicie i zobaczyć.


@edit:
Wiec tak zalogowałem się na administratora, wyłączyłem rocket i gg (na liście został tylko avast), uruchomiłem ponownie komputer i ekran zapraszamy nadal tak długo jest, a jak się już pokaże pulpit to jest chwilowe zmulenie i potem znów wszystko jest ok.

Rozumiem że mam jeszcze zrobić to z tego opisu którego dałeś w linku?
(Ten post był ostatnio modyfikowany: 24.11.2012 17:48 przez mati3910.)

24.11.2012 17:14

Znajdź wszystkie posty użytkownika
mati3910
Nowy
Liczba postów: 5
Post: #5

RE: Długie ładowanie się kont użytkowników


Nie wiem czy tak miało być ale zrobiłem tak jak napisałeś, czyli ściągnąłem ten program Windows Performance Tools, wpisałem ta komendę, uruchomił się komputer ponownie ale z blue screenem. Czy tak to miało być?

ps. Uruchomiłem komputer ponownie i wybrałem aby uruchomił się z ostatnią działającą konfiguracją i na razie działa.

24.11.2012 20:10

Znajdź wszystkie posty użytkownika
Wątek zamknięty

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Ładowanie Sterownika- Problem mily12345 0 433 16.11.2016 13:52
Ostatni post: mily12345
Nie tworzą się nowe konta użytkowników rgr 0 770 13.05.2016 19:29
Ostatni post: rgr
Problem z uprawnieniami do kont użytkownika... xrowaj 3 2.828 22.02.2016 11:31
Ostatni post: thermalfake
Długie ładowanie ekranu "Zapraszamy" Michał21 0 1.350 17.11.2015 18:18
Ostatni post: Michał21
Konfiguracja drukarki dla wszystkich użytkowników batu1980 1 1.619 28.09.2015 15:07
Ostatni post: kathyboo
Panel logowania - brak ikon użytkowników Kazoo99 0 1.426 26.09.2015 10:11
Ostatni post: Kazoo99
« Starszy wątek | Nowszy wątek »
Użytkownicy przeglądający ten wątek: 1 gości


Temat został oceniony na 5 w skali 1-5 gwiazdek.
Zebrano 1 głosów.

Google
Facebook