ZAMKNIJ
Wątek zamknięty

Tryb drzewa | Tryb normalny |
Ocena wątku:
  • 1 Głosów - 5 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5

[Rozwiązany] Brak zainstalowanego urządzenia wyjściowego audio

 
wilczek999
Nowy
Liczba postów: 4
Post: #1

Brak zainstalowanego urządzenia wyjściowego audio


Witam.Tak, jak w temacie, na pasku narzędzi, przy głośniku mam krzyżyk ''Brak zainstalowanego urządzenia wyjściowego audio''. Próbowałam różnych rzeczy, od instalowania sterowników, po wlączanie karty dzwiekowej w BIOSie i nic nie rozwiązało mojego problemu. Nie wykrywa mi także głośników, czy też słuchawek podłączonych do komputera. Nie mam już pomysłu, co mogę jeszcze zrobić. Smutny

Moja karta dźwiękowa: Intel 82801GB ICH7 - High Definition Audio Controller
System operacyjny: Windows Embedded Standard Professional
Typ procesora: Intel Pentium III Xeon, 2600 MHz

30.12.2016 12:31

Znajdź wszystkie posty użytkownika
dyzio2
User systemu

Liczba postów: 263
Post: #2

RE: Brak zainstalowanego urządzenia wyjściowego audio


Dobrze by było napisać jaj płyta główna.

30.12.2016 15:25

Znajdź wszystkie posty użytkownika
wilczek999
Nowy
Liczba postów: 4
Post: #3

RE: Brak zainstalowanego urządzenia wyjściowego audio


(30.12.2016 15:25)dyzio2 napisał(a):  Dobrze by było napisać jaj płyta główna.
RE: Brak zainstalowanego urządzenia wyjściowego  audio

30.12.2016 21:08

Znajdź wszystkie posty użytkownika
dyzio2
User systemu

Liczba postów: 263
Post: #4

RE: Brak zainstalowanego urządzenia wyjściowego audio


Pobierz i uruchom T E N program. Trzecia zakładka "Mainboard". Powinien być podany model płyty.

30.12.2016 21:26

Znajdź wszystkie posty użytkownika
wilczek999
Nowy
Liczba postów: 4
Post: #5

RE: Brak zainstalowanego urządzenia wyjściowego audio


(30.12.2016 21:26)dyzio2 napisał(a):  Pobierz i uruchom T E N program. Trzecia zakładka "Mainboard". Powinien być podany model płyty.

RE: Brak zainstalowanego urządzenia wyjściowego  audio

30.12.2016 21:49

Znajdź wszystkie posty użytkownika
dyzio2
User systemu

Liczba postów: 263
Post: #6

RE: Brak zainstalowanego urządzenia wyjściowego audio


Wybierz co Cię interesuje

31.12.2016 15:46

Znajdź wszystkie posty użytkownika
wilczek999
Nowy
Liczba postów: 4
Post: #7

RE: Brak zainstalowanego urządzenia wyjściowego audio


Działa, dziękuję. Zacieszacz

31.12.2016 17:25

Znajdź wszystkie posty użytkownika
Wątek zamknięty

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Nie rozpoznano urządzenia USB(słuchawki) MozDzeN 0 365 19.12.2016 21:03
Ostatni post: MozDzeN
system widzi urządzenia USB ale nie instaluje adamjohnson 0 440 26.10.2016 11:06
Ostatni post: adamjohnson
Nie działa przedni panel audio MrDanger 2 1.161 04.02.2016 10:04
Ostatni post: MrDanger
Okno "Dźwięk" zawiesza się na zakładce "urządzenia no nagrywania" Xfing 0 584 13.01.2016 13:12
Ostatni post: Xfing
Zmiana fizycznej nazwy urządzenia USB stingear 0 508 07.11.2015 21:21
Ostatni post: stingear
Win7 - Gdy komputer otrzyma jakiś dźwięk to wyłącza się proces Windows Audio Service. Wuku 0 630 27.09.2015 18:42
Ostatni post: Wuku
« Starszy wątek | Nowszy wątek »
Użytkownicy przeglądający ten wątek: 1 gości


Temat został oceniony na 5 w skali 1-5 gwiazdek.
Zebrano 1 głosów.

Google
Facebook