Odpowiedz

Tryb drzewa | Tryb normalny |
Ocena wątku:
  • 1 Głosów - 5 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5

Brak internetu przez kabel po starcie systemu

 
secret
Nowy
Liczba postów: 1
Post: #1

Brak internetu przez kabel po starcie systemu


Witam. Po roku czasu męki z tym postanowiłam wreszcie coś z tym zrobić. Zawsze jak uruchamiam komputer (Windows 7) to nie mam internetu, jest to PC przez kabel do routera podłączony. Kiedyś było dobrze, nie pamiętam co się stało że przestało się łączyć. Wysyłam obrazek, gdzie można zobaczyć poszczególne etapy jakie muszę co dzień robić po każdym resecie systemu:

Brak internetu przez kabel po starcie systemu

1. Ikonka na pasku pokazuje brak połączenia z siecią
2. Klikam na nią i wchodzę do centrum sieci
3. Klikam na jedno z dwóch połączeń lokalnych, bez różnicy które i klikam "wyłącz"
4. Teraz klikam na ten czerwony X
5. Sprawdza czy problem został rozwiązany i próbuje automatycznie naprawić
6. Znalazł problem, naprawia
7. I już mam internet

I tak robię co dzień przez ponad rok czasu, po walkach z tym poddałam się bo już nie miałam pomysłów.

Tak jakby były jakieś 2 karty, jedna nie używana, w menedżerze urządzeń, już wiele razy próbowałam coś z tym robić i odłączałam karty, wyłączałam, usuwałam, chwilowo było dobrze, a później znowu znajdywało drugą kartę i to samo. I grzebałam w ustawieniach, sprawdzałam czy wszystko jest ok. Nigdy nie miałam problemów z sieciami, zawsze czy to u siebie czy to u innych ustawiałam internet i śmigał, a z tym walczę już wiele miesięcy.

12.05.2016 09:22

Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
Odpowiedz

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Brak internetu w przeglądarkach po wybudzeniu bitar 0 512 09.02.2018 18:08
Ostatni post: bitar
Kochani Pomóżcie widać sieć ale brak dostępu do internetu załączam ipconfig 69sensei 0 1.449 05.03.2017 11:59
Ostatni post: 69sensei
Rozwiązany Problem z połączeniem przez kabel Ethernet paulll97 1 1.650 10.02.2017 16:16
Ostatni post: paulll97
Brak internetu 5GHz krystek89 0 568 13.11.2016 23:59
Ostatni post: krystek89
Brak internetu, żółty trójkąt Wpotrzebie 1 1.616 27.09.2016 14:33
Ostatni post: rajda
Windows 7 WIFI - Połączono / brak dostępu do internetu kwiostki 0 1.696 27.05.2016 15:41
Ostatni post: kwiostki
« Starszy wątek | Nowszy wątek »
Użytkownicy przeglądający ten wątek: 1 gości


Temat został oceniony na 5 w skali 1-5 gwiazdek.
Zebrano 1 głosów.

Google
Facebook