ZAMKNIJ
Wątek zamknięty

Tryb drzewa | Tryb normalny |
Ocena wątku:
  • 1 Głosów - 5 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5

~100% zużycia ramu

 
ozi570
Nowy
Liczba postów: 1
Post: #1

~100% zużycia ramu


Witam.
Mam mały problem od kilku dni. Mianowicie wygląda to tak:
coś strasznie zżera mi RAM. Nie dzieje sie to od poczatku uruchomienia kompa tylko tak ~1h (zawsze) - nawet w stanie bezczynnosci. Skanowałem kompa AVASTEM i Malwarebytes Anti-Malware. To co sie znalazło usnąłem. W razie czego ściągnałem też wersje trialowa Kasperskiego i to co sie znalazło wywaliłem. Nic jednak nie pomogło.
Co zauważłem to to, że procesor do momentu zawalanie pamięci pracuje na 85-100%. tak jakby coś tam ładował. Sprawdzając procesy najwięcej zużywa pamieci proces svshost.exe. Macie jakieś pomysły jak temu zaradzić?

Googlowałem ten problem juz od kilku dni. Nic nie pomogło Smutny Jeżeli jest tu na tym forum (szukałem ale nie zanalazłem) rozwiązanie tego tematu to przepraszam, że "zaśmiecam" je kolejnym wątkiem.

Bardzo proszę o jakąś pomoc i z góry dziękuję Cwaniak

PC SPEC:
Processor: Intel® Core™ i5-4460 CPU @ 3.20GHz (4 CPUs), ~3.2GHz
Memory: 8192MB RAM
Card name: NVIDIA GeForce GTX 750
Motheboard: Gigabyte B85-HD3

16.11.2015 15:15

Znajdź wszystkie posty użytkownika
Wątek zamknięty

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Procesor 100% zuzycia davit02 1 771 29.12.2014 20:16
Ostatni post: thermalfake
proces dgen.exe 100% zużycia procesora maciek5664mm 1 6.235 10.04.2014 19:31
Ostatni post: dziki314
« Starszy wątek | Nowszy wątek »
Użytkownicy przeglądający ten wątek: 1 gości


Temat został oceniony na 5 w skali 1-5 gwiazdek.
Zebrano 1 głosów.

Google
Facebook